Какая версия графического драйвера Catalyst AMD будет использоваться по умолчанию в Ubuntu 13.10

Может ли быть 13.11? Это важно, потому что старая версия не работает с моей графикой и Unity.

0
задан 15.04.2020, 17:16

1 ответ

По умолчанию используется драйвер с открытым исходным кодом, а не Catalyst / fglrx. Однако Catalyst доступен в программном центре Ubuntu. Там он имеет версию fglrx 2: 13.10 1-0ubuntu3, которая, как мне кажется, 13.10. Это не удивительно, поскольку 13.11 еще не вышла (он в бета-версии).

0
ответ дан 15.04.2020, 17:16

Теги

Похожие вопросы