Несоответствие сервера Ubuntu (postfix) версии apt-get install и apt-get source

Я пытался применить VDA-патч к postfix, но я вижу, что моя установленная версия 2.9.6 установлена ​​через apt-get install. Хотя когда я пытаюсь получить исходный код apt-get source, он дает мне 2.9.1.

Так что же здесь происходит?

enter image description here

1
задан 15.05.2020, 03:30

1 ответ

Вы испытываете недостаток в записи в своем способном sourcelist. (NB. Я использую зеркало)

deb-src http://archive.mirror.blix.eu/ubuntu/ precise-security main restricted

0
ответ дан 15.05.2020, 03:31

Теги

Похожие вопросы