Почему пиджин начинается дважды?

Я использую Xubuntu. Когда я загружаю его, дважды появляется пиджин и запускается хром. Я хочу, чтобы только пиджин запускался один раз, а хрома не было. Кроме того, если я полностью уничтожу все pidgin и перезагрузлю компьютер, он появится только один раз Pidgin находится в меню автозапуска, но я его не проверял. Хрома нет. Я также отключил сохранение сеанса при выходе из системы.

2
задан 07.05.2020, 03:56

1 ответ

В pidgin Tool-> Preferences-> Interface-> установите «показывать иконку в системном трее» на «Always»

.
0
ответ дан 07.05.2020, 03:57
  • 1
    У меня есть та же проблема, но " Покажите системный лоток icon" уже установлен на " always". есть ли какая-либо другая причина, она могла бы делать это? – Jon Skeet 07.05.2020, 03:58

Теги

Похожие вопросы